<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Policijas ziņas :: staburags.lv" />
<meta name="description" content="4. februārī pulksten 11.40 Aizkraukles pagastā, netālu no Aizkraukles dzelzceļa stacijas,  notika automašīnu VW Golf un Audi 80 Avant sadursme. Cietušo nav, bojāti transportlīdzekļi. 5. februārī ap pulksten 16 Aiviekstes pagastā, ceļa Rīga—Daugavpils 132. kilometrā, notika automašīnu Infiniti FX 35" />
<meta property="og:title" content="Policijas ziņas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://staburags.diena.lv/kriminalzinas/policijas-zinas-145756" />
<meta property="og:site_name" content="staburags.lv" />
<meta property="og:description" content="4. februārī pulksten 11.40 Aizkraukles pagastā, netālu no Aizkraukles dzelzceļa stacijas,  notika automašīnu VW Golf un Audi 80 Avant sadursme. Cietušo nav, bojāti transportlīdzekļi. 5. februārī ap pulksten 16 Aiviekstes pagastā, ceļa Rīga—Daugavpils 132. kilometrā, notika automašīnu Infiniti FX 35" />
<meta property="og:image" content="http://staburags.diena.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Policijas ziņas" />
<meta name="dr:say:category" content="Kriminālziņas, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Policijas ziņas" />
<meta name="twitter:url" content="http://staburags.diena.lv/145756" />
<meta name="twitter:description" content="4. februārī pulksten 11.40 Aizkraukles pagastā, netālu no Aizkraukles dzelzceļa stacijas,  notika automašīnu VW Golf un Audi 80 Avant sadursme. Cietušo nav, bojāti transportlīdzekļi. 5. februārī ap pulksten 16 Aiviekstes pagastā, ceļa Rīga—Daugavpils 132. kilometrā, notika automašīnu Infiniti FX 35" />
<meta name="twitter:domain" content="staburags.diena.lv" />
<meta name="twitter:creator:id" content="43869474" />
<meta name="twitter:site" content="staburagslv" />
<meta name="keywords" content="staburags.lv - Aizkraukles rajona laikraksts!" />
<title>Policijas ziņas :: staburags.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1377811543.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1452466975.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1420458826.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1377175463.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274100.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1377811543.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1377811543.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1377811543.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1377175463.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1377175463.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1377175463.js"></script>
<script type="text/javascript" src="/js/script.1486100450.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1377811543.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1377175463.js"></script>
                        <link rel="canonical" href="http://staburags.diena.lv/kriminalzinas/policijas-zinas-145756" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 522;
    OA_zones.lasitakas_kaste = 528;
    OA_zones.foruma_kaste = 521;
    OA_zones.kategorijas_baneris = 524;
    OA_zones.kvadrats_1 = 525;
    OA_zones.kvadrats_2 = 526;
    OA_zones.kvadrats_3 = 527;
    OA_zones.zinu_baneris = 539;
    OA_zones.zinu_baneris_kategorijas_baneris = 540;
    OA_zones.textads_1 = 535;
    OA_zones.textads_2 = 536;
    OA_zones.textads_3 = 537;
    OA_zones.textads_4 = 538;
    OA_zones.aktuali_1 = 516;
    OA_zones.aktuali_2 = 517;
    OA_zones.aktuali_3 = 518;
    OA_zones.aktuali_4 = 519;
    OA_zones.aktuali_5 = 520;
    OA_zones.aktuali_6 = 659;
    OA_zones.mini_1 = 529;
    OA_zones.mini_2 = 530;
    OA_zones.mini_3 = 531;
    OA_zones.mini_4 = 532;
    OA_zones.mini_5 = 533;

    OA_zones.c_adnet_1 = 720;
    OA_zones.c_adnet_2 = 721;
    OA_zones.adnet_in_article = 719;

</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '9503534fa2601cd48', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Staburags.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Kg1xDC4XS8XpCmqUWUpw7dNjwhYO_bg4wvF9t7Ce8f.K7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=523&layerstyle=simple&closetext=Uz%20staburags.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="staburags.lv" src="http://staburags.diena.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aizkraukle"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_23/?utm_source=staburags.lv&utm_medium=link&utm_campaign=staburags.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 9. februāris</h3>
                <h3><strong>Simona, Apolonija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=staburags.lv&utm_medium=weather&utm_campaign=staburags.lv" rel="external" >
            <img alt="Laika ziņas staburags.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-10&deg;C, DA vējš, 3.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://staburags.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Staburags/521718621229677" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/staburagslv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/staburags/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://staburags.diena.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="active">
                <a href="http://staburags.diena.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_23/?utm_source=staburags.lv&utm_medium=link&utm_campaign=staburags.lv"  rel="external"><span>Abonēšana</span></a>
            </li>
            <li class="">
                <a href="http://eavize.staburags.diena.lv/"  rel="external"><span>E-avīze</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/pazudis-un-atrasts" ><span>Pazudis un atrasts</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/kriminalzinas/policija">Policija</a>
                            </li>
                                                                    
            <li>
                <a href="/kriminalzinas/tiesas">Tiesas</a>
                            </li>
                                                                    
            <li>
                <a href="/kriminalzinas/vugd">VUGD</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Staburags/521718621229677" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=staburags&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="kriminalzinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Policijas ziņas                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>www.staburags.lv</b></span>
                                <span class="date-time">2017. gada 9. februāris 10:41</span>
                <span class="views">1 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Policijas ziņas', 'http://staburags.lv/145756', 'staburags.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fstaburags.lv%2F145756&amp;counturl=http%3A%2F%2Fstaburags.lv%2F145756&amp;via=staburagslv&amp;text=Policijas+zi%C5%86as&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>4. februārī pulksten 11.40 Aizkraukles pagastā, netālu no Aizkraukles dzelzceļa stacijas,  notika automašīnu VW Golf un Audi 80 Avant sadursme. Cietušo nav, bojāti transportlīdzekļi. </p><p>5. februārī ap pulksten 16 Aiviekstes pagastā, ceļa Rīga—Daugavpils 132. kilometrā, notika automašīnu Infiniti FX 35 un Volvo 850 sadursme. Cietušo nav. </p><p>5. februārī ap pulksten 16.40 Jaunjelgavā, Smilšu ielā, 1941. gadā dzimis vīrietis, būdams, 1,63 promiļu alkohola reibumā, vadīja automašīnu Mitsubishi L200.</p><p>6. februārī pulksten 10.25 Bebru pagasta, ceļa posmā Vecbebri—Irši, pie autobusu pieturas “Vilkāres”, 1986. gadā dzimis vīrietis, vadot automašīnu Renault Trafic, nobrauca no ceļa braucamās daļas un sabojāja priekšējo atdurstieni. </p><p>6. februārī ap pulksten 13 Skrīveru pagastā, ceļa Rīga—Daugavpils 74. kilometrā, 1975. gadā dzimis vīrietis brauca ar automašīnu Mazda 626 bez autovadītāja apliecības, esot 1,92 promiļu alkohola reibumā. </p><p>8. februārī ap pulksten 18 Kokneses pagastā 1985. gadā dzimis vīrietis, braucot ar automašīnu VW Passat, uzbrauca uz ceļa pēkšņi izskrējušai stirnai. Cietušo nav, bojāta automašīna. </p><p></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
            <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/kriminalzinas">Kriminālziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                        <h3>
                            
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas-145756" class="namelink">Policijas ziņas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kriminalzinas/vakar-ugunsgreka-plavinu-novada-cieta-cilveks-145729">
                            <img style="width:155px;height:100px" alt="Vakar ugunsgrēkā Pļaviņu novadā cieta cilvēks" src="/uploads/thumbnails/155x100/articles/2017/02/145729__589acceac86c3.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kriminalzinas/vakar-ugunsgreka-plavinu-novada-cieta-cilveks-145729" class="namelink">Vakar ugunsgrēkā Pļaviņu novadā cieta cilvēks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/koknese-nodeg-divas-majas-plavinas-skunis-papildinats-par-bojagajusa-un-cietusa-vecumu-145618" class="namelink">Koknesē nodeg divas mājas, Pļaviņās  — šķūnis (papildināts par bojāgājušā un cietušā vecumu)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas-145543" class="namelink">Policijas ziņas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/jelgavas-puse-aiztureti-noziedznieki-kas-vairakus-gadus-nolaupijusi-situsi-un-aplaupijusi-vientulus--145473" class="namelink">Jelgavas pusē aizturēti noziedznieki, kas vairākus gadus nolaupījuši, situši un aplaupījuši vientuļus cilvēkus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/sak-gruzdet-pirts-starpstavu-parsegums-145459" class="namelink">Sāk gruzdēt pirts starpstāvu pārsegums</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas-uzbrauc-uz-cela-izskrejusai-stirnai-145348" class="namelink">Policijas ziņas: uzbrauc uz ceļa izskrējušai stirnai </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kriminalzinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>65122077, 29150272</b></br>
                    <small>E-pasts:</small> <b>aka@staburags.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Māris Kučinskis jau gadu ir Ministru prezidenta amatā. Kā vērtējat viņa darbu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_749" type="radio" value="749" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_749">Labi.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:90.0%" class="poll-progress">90.0%</div>
                        </div>
                        <span>36</span>
                        <div class="poll-answer">
                            <input id="poll_ch_750" type="radio" value="750" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_750">Negatīvi.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.5%" class="poll-progress">7.5%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_751" type="radio" value="751" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_751">Neesmu kompetents vērtēt viņa darbu.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.5%" class="poll-progress">2.5%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_752" type="radio" value="752" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_752">Man šajā jautājumā nav itin nekāda viedokļa.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>40</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+183;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-02-18","2017-02-24","2017-02-12","2017-02-21","2017-02-15","2017-02-11","2017-03-05","2017-03-11","2017-02-10","2017-02-25","2017-03-04","2017-02-26","2017-02-09","2017-02-13"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/sece-jaunjelgavas-kulturas-veicinasanas-biedribas-izstades-laika-kaleidoskops-atversana-145600">
                    <p>
                        <b>Secē Jaunjelgavas Kultūras veicināšanas biedrības izstādes “Laika kaleidoskops” atvēršana</b>
                        kultūras namā                     </p>
                                            <span><p><b>09/02</b>14:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/plavinu-kausa-izcina-pneimatiskaja-biatlona-145665">
                    <p>
                        <b>Pļaviņu kausa izcīņa pneimatiskajā biatlonā</b>
                        Pļaviņās, slēpošanas bāzē “Jankas-Jaujas”                    </p>
                                            <span><p><b>09/02</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/jaunjelgavas-jaunietes-santas-silinas-gleznu-izstades-atklasana-145551">
                    <p>
                        <b>Jaunjelgavas jaunietes Santas Siliņas gleznu izstādes atklāšana</b>
                        Jaunjelgavas kultūras nama izstāžu zālē                    </p>
                                            <span><p><b>10/02</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/serene-komedija-davana-tantei-145550">
                    <p>
                        <b>Sērenē komēdija "Dāvana tantei"</b>
                        Sērenes tautas namā                    </p>
                                            <span><p><b>10/02</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sunakstes-vokali-instrumentala-ansambla-jubilejas-pasakums-un-balle-145602">
                    <p>
                        <b>Sunākstes vokāli instrumentālā ansambļa jubilejas pasākums un balle</b>
                        saieta namā                    </p>
                                            <span><p><b>10/02</b>21:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/02/2017-02-07_1486450275.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-07">
                <p class="month">Februāris</p>
                <p class="news-date">07</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-02-07">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-07">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://staburags.diena.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pazudis/3383">
                            Daudzeses pagastā, pie Lāču pagriez ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>
<script type="text/javascript">OA_show('mini_5');</script>

    
<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://staburags.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Staburags/521718621229677" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/staburagslv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/staburags/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/145756"
            });
        </script>
        <noscript>
            <img src="/statistics/145756" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-6']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=534&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17842.2.1.2','');
bmone2n.addPosition('17842.2.2.2','');
bmone2n.addPosition('17842.2.3.2','');
bmone2n.addPosition('17842.2.2.1','');
bmone2n.addPosition('17842.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17842.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
