<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Aizkraukles Mākslas skolas direktore iesniedz atlūgumu :: staburags.lv" />
<meta name="description" content="Pēc Aizkraukles Mākslas skolas direktores Taigas Kalvišķes iesnieguma Aizkraukles novada dome 21. decembra sēdē nolēma atbrīvot viņu no direktores amata no šīgada 30. decembra, savstarpēji vienojoties, saskaņā ar Darba likuma 114. pantu.“Iesniegums man nebija pārsteigums, jo direktore jau apmēram" />
<meta property="og:title" content="Aizkraukles Mākslas skolas direktore iesniedz atlūgumu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://staburags.diena.lv/novadu-zinas/aizkraukles-novada/aizkraukles-makslas-skolas-direktore-iesniedz-atlugumu-144339" />
<meta property="og:site_name" content="staburags.lv" />
<meta property="og:description" content="Pēc Aizkraukles Mākslas skolas direktores Taigas Kalvišķes iesnieguma Aizkraukles novada dome 21. decembra sēdē nolēma atbrīvot viņu no direktores amata no šīgada 30. decembra, savstarpēji vienojoties, saskaņā ar Darba likuma 114. pantu.“Iesniegums man nebija pārsteigums, jo direktore jau apmēram" />
<meta property="og:image" content="http://staburags.diena.lv/uploads/thumbnails/436x327/articles/2016/12/144339__585d0530b3092.jpg.jpg" />
<meta name="dr:say:title" content="Aizkraukles Mākslas skolas direktore iesniedz atlūgumu" />
<meta name="dr:say:img" content="http://staburags.diena.lv/uploads/thumbnails/crop_200x200/articles/2016/12/144339__585d0530b3092.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aizkraukles Mākslas skolas direktore iesniedz atlūgumu" />
<meta name="twitter:url" content="http://staburags.diena.lv/144339" />
<meta name="twitter:description" content="Pēc Aizkraukles Mākslas skolas direktores Taigas Kalvišķes iesnieguma Aizkraukles novada dome 21. decembra sēdē nolēma atbrīvot viņu no direktores amata no šīgada 30. decembra, savstarpēji vienojoties, saskaņā ar Darba likuma 114. pantu.“Iesniegums man nebija pārsteigums, jo direktore jau apmēram" />
<meta name="twitter:domain" content="staburags.diena.lv" />
<meta name="twitter:image:src" content="http://staburags.diena.lv/uploads/thumbnails/280x150/articles/2016/12/144339__585d0530b3092.jpg.jpg" />
<meta name="twitter:creator:id" content="43869474" />
<meta name="twitter:site" content="staburagslv" />
<meta name="keywords" content="staburags.lv - Aizkraukles rajona laikraksts!" />
<title>Aizkraukles Mākslas skolas direktore iesniedz atlūgumu :: staburags.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1377811543.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1452466975.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1420458826.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1377175463.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274100.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1377811543.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1377811543.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1377811543.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1377175463.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1377175463.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1377175463.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1377175463.js"></script>
<script type="text/javascript" src="/js/script.1454321845.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1377811543.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1377175463.js"></script>
                        <link rel="canonical" href="http://staburags.diena.lv/novadu-zinas/aizkraukles-novada/aizkraukles-makslas-skolas-direktore-iesniedz-atlugumu-144339" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 522;
    OA_zones.lasitakas_kaste = 528;
    OA_zones.foruma_kaste = 521;
    OA_zones.kategorijas_baneris = 524;
    OA_zones.kvadrats_1 = 525;
    OA_zones.kvadrats_2 = 526;
    OA_zones.kvadrats_3 = 527;
    OA_zones.zinu_baneris = 539;
    OA_zones.zinu_baneris_kategorijas_baneris = 540;
    OA_zones.textads_1 = 535;
    OA_zones.textads_2 = 536;
    OA_zones.textads_3 = 537;
    OA_zones.textads_4 = 538;
    OA_zones.aktuali_1 = 516;
    OA_zones.aktuali_2 = 517;
    OA_zones.aktuali_3 = 518;
    OA_zones.aktuali_4 = 519;
    OA_zones.aktuali_5 = 520;
    OA_zones.aktuali_6 = 659;
    OA_zones.mini_1 = 529;
    OA_zones.mini_2 = 530;
    OA_zones.mini_3 = 531;
    OA_zones.mini_4 = 532;
    OA_zones.mini_5 = 533;

    OA_zones.c_adnet_1 = 720;
    OA_zones.c_adnet_2 = 721;
    OA_zones.adnet_in_article = 719;

</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '9503534fa2601cd48', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                                                    
    
<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / ST Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVnlPwr6kWjQOecMocoDJ5a2TO3dldBKtdZFoFTuvGr.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=523&layerstyle=simple&closetext=Uz%20staburags.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="staburags.lv" src="http://staburags.diena.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="aizkraukle"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_23/?utm_source=staburags.lv&utm_medium=link&utm_campaign=staburags.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 23. decembris</h3>
                <h3><strong>Viktorija, Balva</strong></h3>
            </div>
                        <div class="widget search">
                <form action="http://staburags.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Staburags/521718621229677" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/staburagslv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/staburags/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://staburags.diena.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/kultura" ><span>Kultūra</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_23/?utm_source=staburags.lv&utm_medium=link&utm_campaign=staburags.lv"  rel="external"><span>Abonēšana</span></a>
            </li>
            <li class="">
                <a href="http://eavize.staburags.diena.lv/"  rel="external"><span>E-avīze</span></a>
            </li>
            <li class="">
                <a href="http://staburags.diena.lv/pazudis-un-atrasts" ><span>Pazudis un atrasts</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class=" active">
                <a href="/novadu-zinas/aizkraukles-novada">Aizkraukles novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/novadu-zinas/jaunjelgavas-novada">Jaunjelgavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/novadu-zinas/kokneses-novada">Kokneses novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/novadu-zinas/neretas-novada">Neretas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/novadu-zinas/plavinu-novada">Pļaviņu novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/novadu-zinas/skriveru-novada">Skrīveru novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/novadu-zinas/vecumnieku-novada">Vecumnieku novadā</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Staburags/521718621229677" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=staburags&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="novadu-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Aizkraukles Mākslas skolas direktore iesniedz atlūgumu                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Guna Mikasenoka</b></span>
                                <span class="date-time">2016. gada 23. decembris 12:55</span>
                <span class="views">19 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2016/12/144339__585d0530b3092.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Taiga Kalvišķe savas izstādes atklāšanā Aizkraukles Vēstures un mākslas muzejā "Kalna Ziedos" šī gada jūnijā.<br />Foto: no "Staburaga" arhīva</small>
            </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Aizkraukles Mākslas skolas direktore iesniedz atlūgumu', 'http://staburags.lv/144339', 'staburags.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fstaburags.lv%2F144339&amp;counturl=http%3A%2F%2Fstaburags.lv%2F144339&amp;via=staburagslv&amp;text=Aizkraukles+M%C4%81kslas+skolas+direktore+iesniedz+atl%C5%ABgumu&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Pēc Aizkraukles Mākslas skolas direktores Taigas Kalvišķes iesnieguma Aizkraukles novada dome 21. decembra sēdē nolēma atbrīvot viņu no direktores amata no šīgada 30. decembra, savstarpēji vienojoties, saskaņā ar Darba likuma 114. pantu.</p><p>“Iesniegums man nebija pārsteigums, jo direktore jau apmēram pirms pusgada mutiski informēja par šādu iespējamo lēmumu, un es to respektēju,” saka novada domes priekšsēdētājs Leons Līdums. </p><p>“Esmu izdegusi, nogurusi,” “Staburagam” stāsta Taiga Kalvišķe. “Skolas direktores amatā būs apritējuši jau 25 gadi, bet pavisam pedagoģiskajā darbā 50 gadu. Tas ir daudz. Vēl palīdzēšu sagatavoties skolas 25 gadu jubilejai, kuru plānojam svinēt 20. janvārī.”</p><p>Plānots, ka direktora pienākumus pildīs līdzšinējā direktores vietniece un zīmēšanas, gleznošanas un veidošanas skolotāja Sarmīte Rudaka. <br /></p>

<p>Novada dome apstiprināja pretendentu atlases konkursa nolikumu uz vakanto  Aizkraukles novada Mākslas skolas direktora vietu un kandidātu atlases komisijas sastāvu.  Pretendenti novada pašvaldībā varēs pieteikties no 27. decembra līdz 16. janvārim. Pirmajā kārtā komisija izskatīs pieteikumus un apstiprinās pretendentu sarakstu dalībai konkursa otrajā kārtā, savukārt otrajā kārtā norisināsies intervijas ar konkursa komisiju, kuru laikā vajadzēs prezentēt izglītības iestādes attīstības vīziju.<br /></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
            <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/novadu-zinas/aizkraukles-novada">Aizkraukles novadā</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/novadu-zinas/aizkraukles-novada/aizkraukles-makslas-skolas-direktore-iesniedz-atlugumu-144339">
                            <img style="width:155px;height:100px" alt="Aizkraukles Mākslas skolas direktore iesniedz atlūgumu" src="/uploads/thumbnails/155x100/articles/2016/12/144339__585d0530b3092.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada/aizkraukles-makslas-skolas-direktore-iesniedz-atlugumu-144339" class="namelink">Aizkraukles Mākslas skolas direktore iesniedz atlūgumu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                        <h3>
                            
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada/vai-neviens-neredzeja-144274" class="namelink">Vai neviens neredzēja?</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada/aizkraukles-profesionala-vidusskola-sanem-erasmus-plus-mobilitates-hartu-144213" class="namelink">Aizkraukles Profesionālā vidusskola saņem “Erasmus+”  mobilitātes hartu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada-pasvaldiba-gada-plano-izlietot-32-000-litru-degvielas-144147" class="namelink">Aizkraukles novada pašvaldība gadā plāno izlietot 32 000 litru degvielas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada/foto-ziemassvetku-tirgu-aizkraukle-iga-centra-144130" class="namelink">Foto: Ziemassvētku tirgū Aizkrauklē, "Iga centrā" </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada/urda-skanes-aizkraukle-144115" class="namelink">“Urda” skanēs Aizkrauklē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/aizkraukles-novada/top-tris-jaunas-saciksu-masinas-lai-nakamaja-sezona-varetu-braukt-rallijkrosa-144054" class="namelink">Top trīs jaunas sacīkšu mašīnas, lai nākamajā sezonā varētu braukt rallijkrosā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/novadu-zinas/aizkraukles-novada">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>65122077, 29150272</b></br>
                    <small>E-pasts:</small> <b>aka@staburags.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai atbalstāt iniciatīvu darba dienu saīsināt līdz 6,4 stundām?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:94.0%" class="poll-progress">94.0%</div>
                        </div>
                        <span>109</span>
                        <div class="poll-answer">
                            <input id="poll_ch_721" type="radio" value="721" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_721">Jā.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.0%" class="poll-progress">6.0%</div>
                        </div>
                        <span>7</span>
                        <div class="poll-answer">
                            <input id="poll_ch_722" type="radio" value="722" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_722">Nē.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_723" type="radio" value="723" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_723">Man šajā jautājumā nav viedokļa.</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>116</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+175;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2016-12-23","2016-12-25","2017-01-07","2016-12-31","2016-12-26","2016-12-27","2016-12-29","2016-12-30"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/mazzalve-ziemassvetku-pasakums-senioriem-144096">
                    <p>
                        <b>Mazzalvē Ziemassvētku pasākums senioriem</b>
                        bērnudārza zālē                    </p>
                                            <span><p><b>23/12</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sece-ziemassvetku-eglites-pasakums-pirmsskolas-vecuma-berniem-144103">
                    <p>
                        <b>Secē Ziemassvētku eglītes pasākums pirmsskolas vecuma bērniem</b>
                        kultūras namā                    </p>
                                            <span><p><b>23/12</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/bebros-ziemassvetku-pasakums-pirmsskolas-vecuma-berniem-kuri-neapmekle-bernudarzu-144089">
                    <p>
                        <b>Bebros Ziemassvētku pasākums pirmsskolas vecuma bērniem, kuri neapmeklē bērnudārzu</b>
                        pamatskolā                    </p>
                                            <span><p><b>23/12</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sece-ziemassvetku-eglites-pasakums-pirmsskolas-vecuma-berniem-144329">
                    <p>
                        <b>Secē Ziemassvētku eglītes pasākums pirmsskolas vecuma bērniem</b>
                        pagasta kultūras namā                    </p>
                                            <span><p><b>23/12</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/daudzeva-pasakums-jaundzimusajiem-daudzesiesiem-ziemassvetku-brinums-143639">
                    <p>
                        <b>Daudzevā pasākums jaundzimušajiem daudzesiešiem „Ziemassvētku brīnums”</b>
                        saieta namā                    </p>
                                            <span><p><b>23/12</b>16:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā lasiet</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2016/12/2016-12-23_1482482442.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-23">
                <p class="month">Decembris</p>
                <p class="news-date">23</p>
                <p><b>2016</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-23">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-23">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://staburags.diena.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/3363">
                            Sia &quot;Skrīveru Saldumi&quot; ai ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/3361">
                            pārdod 2 istabu dzīvokli 2. stāvā A ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>
<script type="text/javascript">OA_show('mini_5');</script>

    
<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2016 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://staburags.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Staburags/521718621229677" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/staburagslv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/staburags/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/144339"
            });
        </script>
        <noscript>
            <img src="/statistics/144339" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-6']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=534&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17842.2.1.2','');
bmone2n.addPosition('17842.2.2.2','');
bmone2n.addPosition('17842.2.3.2','');
bmone2n.addPosition('17842.2.2.1','');
bmone2n.addPosition('17842.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17842.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17842.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17842.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
